BMWerkplaats - specialist in BMW Boxermotoren
Motorhuis Zwolle

 

Ottenhoff Motoren - Badhoevedorp

 

Motor Service Amersfoort - Ede

 
Mordamus - webhosting - emailhosting - domeinnamen
Onderdeel Quispel Motoren - Deurne

 
Mordamus - webhosting - emailhosting - domeinnamen
QCMotortechniek - Almere

 

Boek uw reis via het forum

 

Wat is er te doen?

 

Accu's. toebehoren, energiesystemen
 

Ook in 2018 steunt het BMW RT Forum weer de CliniClowns

startprobleem R850R

R850R - R850GS

Moderators: JOS WRSM, Bert M

Bromponny850
Berichten: 3
Lid geworden op: 22 apr 2018, 13:04
Type: Overig R-serie
Bijz: Rood R850R 1996
Land: NL
Woonplaats of omgeving: Flevoland

startprobleem R850R

Ongelezen bericht door Bromponny850 » 24 apr 2018, 15:14

Hallo motor fans.
Na een tijdje van het scherm geweest te zijn i.v.m. nieuwe computer mij weer aangemeld op dit forum.
Opeens wil mijn motor niet meer starten na lang zoeken dacht ik het gevonden te hebben mijn startmotor draaid te langzaam nieuwe startmotor gemonteerd maar helaas.
Spanningsmeter gemonteerd en de motor gestart en zag dat de spanning direct terugloopt naar 10,89 volt terwijl ik de accu net had geladen.
Nieuwe/andere accu gemonteerd maar euvel blijft.
Zodra je het contact aanzet hoor je gebrom net als voor de storing,druk ik nu de startknop in dan hoor ik geratel van de start motor.
Nieuwe benzine pomp en filter verleden jaar gemoteerd en verleden week een nieuwe multisnaar voor de dynamo.
Wie weet waar ik het moet zoeken kabelbomen heb ik nagelopen en geen breuk kunnen vinden.
Hoop dat jullie wat weten moet namelijk vrijdag weg met de motor.

Fred

Gebruikersavatar
Baird
CliniClowns actie 2017
CliniClowns actie 2017
Berichten: 3412
Lid geworden op: 21 mar 2009, 17:49
Type: R1150RT
Bijz: Koeling, schakelpedaal, rugleuning en Triple-Xenon
Land: NL
Woonplaats of omgeving: Baronie van Breda

Re: startprobleem R850R

Ongelezen bericht door Baird » 29 apr 2018, 22:56

Ergens heb je een slechte verbinding tussen de + van de accu en de + van de startmotor OF van de - van de startmotor naar - van de accu (gaat via het frame/blok/etc). Het relais in de + daartussen zit op de startmotor. Dit is je schema en daar zit iets niet goed.
Groetjes, BeRT

Omdat het leven te kort is om saaie dingen te doen.

ooit:
Jawa CZ 150 (1955), Yamaha XS750 (1977), R80 ST (1984), R1100RT (1995), R1150RT TS (2003)#1

nu:
R1150RT TS (2003)#2 + Garmin GPSMap276Cx
R25 (1951)
VW Eos

BMW: Berts Motoren Werkplaats

Elektrisch rijden op je eigen zonne-energie, ik regel het voor je: Rijden op de Zon

Bromponny850
Berichten: 3
Lid geworden op: 22 apr 2018, 13:04
Type: Overig R-serie
Bijz: Rood R850R 1996
Land: NL
Woonplaats of omgeving: Flevoland

Re: startprobleem R850R

Ongelezen bericht door Bromponny850 » 30 apr 2018, 12:19

Bedankt voor de reactie.
Ik heb het euvel inmiddels gevonden bleek een slechte accu te zijn.
De spanning van de accu ging na het laden en tijdens het starten van 13,4 V direct naar 8,9 V accu door laten meten en de oorzaak gevonden.
Nieuwe accu gemonteerd en het hele weekend rondje Eifel gereden en geen problemen meer.

Fred

Plaats reactie

Terug naar “Overig R850 serie”