BMWerkplaats - specialist in BMW Boxermotoren
Motorhuis Zwolle

 

Ottenhoff Motoren - Badhoevedorp

 

Motor Service Amersfoort - Ede

 
Mordamus - webhosting - emailhosting - domeinnamen
Onderdeel Quispel Motoren - Deurne

 
Mordamus - webhosting - emailhosting - domeinnamen
QCMotortechniek - Almere

 

Boek uw reis via het forum

 

Wat is er te doen?

 

Accu's. toebehoren, energiesystemen
 

Het BMW RT Forum steunt al 6 jaar de CliniClowns

RT doet niks meer

Welke accu en welk onderhoud

Moderators: JOS WRSM, EileRT

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

RT doet niks meer

Ongelezen bericht door Bas van Dijk » 24 mei 2018, 09:09

Hi Allemaal,

Ik heb een vrij nieuwe AGM accu in mijn R1150RT.
Eergisteren parkeerlicht aangelaten, was dus leeg.

Mijn nieuwe automatische lader erop gezet, gewoon klemmetjes rechtstreeks op de accu, heeft de hele nacht staan laden, maar de motor doet helemaal niks, zelfs het klokje is nu uitgevallen...

Enig idee wat dat kan zijn? Heb de accu spanning nog niet gemeten, zal ik vanmiddag eens doen.

Groet
Bas

Gebruikersavatar
white
Berichten: 266
Lid geworden op: 03 jun 2012, 21:08
Type: R1100RT
Land: NL
Woonplaats of omgeving: Landgraaf

Re: RT doet niks meer

Ongelezen bericht door white » 24 mei 2018, 09:50

Is het een accu lader, of een druppel lader?
In het laatste geval word het lastig om hem te laden vanaf helemaal leeg.
Een AGM accu heeft bovendien een hogere laadspanning nodig dan een "normale" accu.

Gebruikersavatar
EileRT
Moderator
Moderator
Berichten: 2446
Lid geworden op: 11 feb 2012, 12:06
Type: R1100RT
Bijz: ZTechnikVStream-HyperPro-StebelNautilus-Zumo550
Land: Nederland
Woonplaats of omgeving: Drachten

Re: RT doet niks meer

Ongelezen bericht door EileRT » 24 mei 2018, 09:51

Ik weet niet wat voor acculader je hebt aangesloten, maar als dit een onderhoudslader of druppellader is, dan krijgt deze de accu vanuit deze diepteontlading deze niet weer op de juiste spanning. Daarvoor heb je een meertraps acculader nodig. Ik heb bijvoorbeeld een Optimate 6 (+). Deze laatste is ook geschikt voor AGM accu's voor inderdaad een hogere accuspanning dan bijvoorbeeld loodzuur accu's.

Wat je ook kunt doen is om een zgn. jumpstarter op de accu aan te sluiten. Wanneer je deze hebt aangesloten kun je dan direct je RT starten. Wanneer je RT loopt ga je een lange rit maken van minstens een uur. De dynamo van je RT zal de accu weer voorzien van spanning. Feitelijk is de dynamo de beste acculader die er is . . .

Succes! -top-
Met vriendelijke motorgroet,
Eilert

Afbeelding

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 24 mei 2018, 10:12

Ik heb deze:
https://www.auto5.be/nl/product/smart-l ... Name=48129

Lijkt me in orde toch? Overigens lees ik juist zei mijn accuboer juist dat AGMs niet op een te hoge spanning geladen mogen worden.. Hoe zit dat nu?

Jumpstart: Gewoon met startkabels bedoel je?
Dan moet eerst de tank eraf of niet? Ik kon nu onder de tank net de klemmen van de lader op de accupolen zetten maar een startkabel wordt lastiger (en gevaarlijk) hoe doen jullie dit dan?

Groet
Bas

Gebruikersavatar
EileRT
Moderator
Moderator
Berichten: 2446
Lid geworden op: 11 feb 2012, 12:06
Type: R1100RT
Bijz: ZTechnikVStream-HyperPro-StebelNautilus-Zumo550
Land: Nederland
Woonplaats of omgeving: Drachten

Re: RT doet niks meer

Ongelezen bericht door EileRT » 24 mei 2018, 10:39

De acculader die jij hebt lijkt mij geschikt . . .

Dat AGM accu's niet op een te hoge spanning mogen worden geladen is mij onbekend. Een kwalitatief goede (meertraps)acculader zal echter altijd het laadproces "bewaken" en dus op een zodanige manier dat het goed en veilig gebeurt.

W.b. de jumpstarter: dit is een grote draagbare accu met startkabels. Nadeel: om deze op je RT te gebruiken moet je idd wat tupperware verwijderen. Let op: eerst de plus pool aansluiten om kortsluiting te voorkomen. Voordeel: je kunt direct rijden en dan zoals gezegd minstens een uur om de laadcyclus door de dynamo (nagenoeg) te laten voltooien.

Bas van Dijk schreef:
24 mei 2018, 10:12
Ik heb deze:
https://www.auto5.be/nl/product/smart-l ... Name=48129

Lijkt me in orde toch? Overigens lees ik juist zei mijn accuboer juist dat AGMs niet op een te hoge spanning geladen mogen worden.. Hoe zit dat nu?

Jumpstart: Gewoon met startkabels bedoel je?
Dan moet eerst de tank eraf of niet? Ik kon nu onder de tank net de klemmen van de lader op de accupolen zetten maar een startkabel wordt lastiger (en gevaarlijk) hoe doen jullie dit dan?

Groet
Bas
Met vriendelijke motorgroet,
Eilert

Afbeelding

TomDujardin
Berichten: 27
Lid geworden op: 24 dec 2014, 15:00
Type: R1100RT
Land: NL
Woonplaats of omgeving: Wissenkerke

Re: RT doet niks meer

Ongelezen bericht door TomDujardin » 24 mei 2018, 18:50

Beste,

Als een accu zo ver ontladen is dat de spanning zeg maar onder de 6- 8 volt zakt ( type afhakelijk uiteraard) dan is er een grote kans dat je lader niet "aan" gaat, hij gaat ook niet laden als jij de beide kabes in de lucht houd, dat principe. Hij meet geen/onvoldoende ingangsspanning en start niet op.

Als je een auto hebt, of idd een jump starter of een andere accu, de motor accu even met een externe bron omhoog brengen ( 10 -12volt) en dan de lader erop, nog beter is idd dan starten en een mooie rit maken. Accu en rijder opgeladen na uur / anderhalf en de rt even lekker gebromd.
[groet]
Tom

Gebruikersavatar
maRTin
2018
2018
Berichten: 189
Lid geworden op: 18 apr 2008, 21:19
Type: R1100RT
Bijz: gewoon de beste RT !
Land: NL
Woonplaats of omgeving: Dordrecht
Locatie: Dordrecht

Re: RT doet niks meer

Ongelezen bericht door maRTin » 24 mei 2018, 22:01

een agm accu zo diep ontladen?

is wel vreemd hoor!
ik heb voor mijn mover in de caravan een agm accu zitten
als die in de winterstalling gaat in oktober, dan zit hij nog vol genoeg in mei om op de plek te moveren !

maRTtin

Gebruikersavatar
white
Berichten: 266
Lid geworden op: 03 jun 2012, 21:08
Type: R1100RT
Land: NL
Woonplaats of omgeving: Landgraaf

Re: RT doet niks meer

Ongelezen bericht door white » 25 mei 2018, 06:57

Ik denk dat de accuboer zich vergist heeft, of er is sprake van verwarring.
Een AGM accu word doorgaans geladen met een hogere spanning: 14.7 V ipv 14.4.

Zoek maar eens op internet.
Op bv acculaders.nl staat het volgende:

3. Het type accu
Er zijn verschillende soorten accu’s. De meeste accu’s dienen geladen te worden met 14,4V. Er zijn echter uitzonderingen.

Standaardaccu's
De meeste standaardaccu’s dienen geladen te worden met 14,4V. Alle 12V-laders op onze website zijn hiervoor geschikt.
Calciumaccu’s
De meeste calciumaccu’s dienen geladen te worden met een voltage van 14,7 of 14,8V. Bij onze CTEK-laders is dit de winterstand (indien aanwezig).
Gel-accu’s
De meeste gel-accu’s moeten geladen worden met 14,4V, maar 14,2V komt ook voor.
AGM-accu’s
Veel AGM-accu’s kunnen het beste geladen worden met een voltage van 14,7V. Op onze CTEK-laders is dit de winterstand


Ook in de technische specificatie van mijn accu staat het vermeld, net zoals in de handleiding van mijn CTEK acculader.


Of het veel verschil maakt, en wat dit dan zou mijn weet ik niet.
De specialist op dit vlak is helaas niet meer aanwezig hier.
Zoek eens op het forum naar CTEK, of Optimate, dan kom je veel zinnige info tegen.

Succes!

Gebruikersavatar
siebke
Berichten: 431
Lid geworden op: 13 mei 2010, 16:50
Type: R1200RT
Bijz: 2009, bijna full options
Land: Nl
Woonplaats of omgeving: Peel en Maas

Re: RT doet niks meer

Ongelezen bericht door siebke » 25 mei 2018, 14:53

Bas, als je lader jouw accu niet zou hebben kunnen laden, had je gegarandeerd een error/default melding(signaal) van jouw electronische lader gehad. M.i. moet het laadproces wel hebben plaatsgevonden. Mijn ervaring met het laden van een (gedeeltelijk) RIP accu is, dat het lijkt dat'ie vol is volgens de lader, maar in werkelijkheid toch geen jus meer heeft. AGM-accu's zijn in feite ook lood/zuur-accu's, die bij een diepte-ontlading de geest kunnen geven (wellicht niet zo snel dan een standaard-accu).

Maar ik ben wel benieuwd naar jouw meetresultaten en (eind-)conclusie
Mensen zijn niet lastig. Mensen zijn verschillend, en dat is lastig

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 25 mei 2018, 20:01

Hmm..

1) De lader blijft zo te zien in de eerste fase hangen, spanning gaat van 3 naar 13 volt en weer terug. Geen foutmelding dus. Heeft er 24 uur aangehangen, accuspannig is 4V of zo.
2) Tomdujardin zegt dat als de accu onder een bepaalde spanning is de lader niet opstart. Vreemd, wist ik niet, staat ook niet in de handleiding. Dus je kan hem niet meer opladen tenzij je de motor start met kabels/jumpstarter.
3)MaRTin twijfelt over de ontlading.. De parkeerlichten stonden aan. Accuspanning was 3-4V dus, ja, helemaal ontladen.

Ik ga morgen eens aan de auto proberen.

Bedankt

Gebruikersavatar
Nico4sen
2018
2018
Berichten: 760
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: RT doet niks meer

Ongelezen bericht door Nico4sen » 26 mei 2018, 10:28

Aan de auto hangen kan prima, maar om schade aan je auto electronica te voorkomen als volgt te werk gaan:
1. Startkabels aansluiten, eerst plus dan min
2. Auto 10 minuten stationair laten lopen
3. Auto uitzetten en sleutels er uit
4. Motor starten
5. Even laten lopen voordat je de startkabels verwijdert, eerst min dan plus
6. Motor niet uitzetten maar gelijk een uur gaan rijden

Succes

Hartelijke groet,

Nico


Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 26 mei 2018, 14:38

Hi,

Ik heb nog geen tijd om alle delen eraf te halen en met een auto te starten maar ik wel iets anders ontdekt

Andere lader geleend, als ik die aansluit zegt hij gelijk dat de accu goed geladen is.. (??)

Spanningsmeter erop: Meet ik 12.44V (laden heeft dus toch wel iets gedaan).
Klokje doet het weer maar zodra ik contact aan zat valt het uit.

Spanning op de accu gemeten als ik contact aanzet, zakt gelijk in van 12.44V naar 1-2 V...

Klinkt mij alsof de AGM accu is overleden, toch?
Dat is balen en heel vreemd want die is pas 2 maanden oud.

Hij was wel erg leeg. Ik dacht omdat ik de parkeerlichten had laten branden.
Hoeveel watt is dat? Kan ik daarmee in 1 nacht de hele batterij leeg trekken?

En een nieuwe AGC zou toch niet stuk moeten gaan van 1 keer de lampjes een nacht laten branden of wel?

Gebruikersavatar
Nico4sen
2018
2018
Berichten: 760
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: RT doet niks meer

Ongelezen bericht door Nico4sen » 26 mei 2018, 15:13

Die accu lijkt idd overleden. Of de stadslichten de accu leeg kan trekken in één nacht is niet geheel ondenkbaar. Het is geen autoaccu met veel grotere capaciteit.

Hartelijke groet,

Nico


Gebruikersavatar
siebke
Berichten: 431
Lid geworden op: 13 mei 2010, 16:50
Type: R1200RT
Bijz: 2009, bijna full options
Land: Nl
Woonplaats of omgeving: Peel en Maas

Re: RT doet niks meer

Ongelezen bericht door siebke » 26 mei 2018, 21:03

Ik neem aan dat je het stadslicht bedoelt. Realiseer je wel dat er 2 lampjes branden, stadslicht voor van 5 W en achterlicht van 10 W; samen dus 15 W. Als de accu al niet helemaal vol geladen is door bijv. korte ritjes (< 1 uur) en vaker starten..... . Stel dat je de motor om 18.00 uur met stadslicht aan wegzet, en 's-morgens om 08.00 uur weer wil gebruiken, heb je nogal wat(t) verbruikt.
Tenzij je ergens een enorme lekstroom hebt, lijkt het er idd. op dat dat voor je accu (jong of oud) teveel is geweest.
Mensen zijn niet lastig. Mensen zijn verschillend, en dat is lastig

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 26 mei 2018, 21:15

Das dan mooi k#o%e.

Ik heb toch vroeger vaak, met een gewone loodaccu, mijn licht aangelaten in de auto en die gewoon weer opgeladen en geen probleem. Ik dacht dat AGM accu's daar goed tegen konden.. :-(

Ja, 15W, dat is dus 1.25A. Dat zou dus 16 uur duren om de accu helemaal leeg te trekken (20AH).

Ik kwam dinsdag terug van een rit van ruim een uur (Leuven-Antwerpen) en ik was om 5 uur thuis.
Woensdag probeerde ik te starten om half 8. 14.5 uur later dus. Dus das redelijk leeg idd.

Het is ook wel vrij makkelijk om per ongeluk het parkeerlicht uit te zetten bij het parkeren van de RT, het is me al vaker gebeurd, meestal zie ik het dan wel, zeker in de winter als het donker is natuurlijk.

Gebruikersavatar
siebke
Berichten: 431
Lid geworden op: 13 mei 2010, 16:50
Type: R1200RT
Bijz: 2009, bijna full options
Land: Nl
Woonplaats of omgeving: Peel en Maas

Re: RT doet niks meer

Ongelezen bericht door siebke » 26 mei 2018, 21:37

Zowel bij de -1100- als bij de -1200- ging/gaat de verlichting volledig uit als ik de contactsleutel helemaal tot aan de aanslag (dus niet op de parkeer/ accessoirestand draai(de), zodat hij ook in het stuurslot valt. Ook thuis is dat de (goede) gewoonte en laat ik de sleutel niet steken.
Op de accessoirestand kun je de sleutel er ook uithalen, maar dan bleef de radio ( -1100- ) en de navi wel aan. Weet niet of dan ook het stadslicht blijft branden.
Mensen zijn niet lastig. Mensen zijn verschillend, en dat is lastig

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 27 mei 2018, 11:15

siebke schreef:
26 mei 2018, 21:37
Zowel bij de -1100- als bij de -1200- ging/gaat de verlichting volledig uit als ik de contactsleutel helemaal tot aan de aanslag (dus niet op de parkeer/ accessoirestand draai(de), zodat hij ook in het stuurslot valt. Ook thuis is dat de (goede) gewoonte en laat ik de sleutel niet steken.
Op de accessoirestand kun je de sleutel er ook uithalen, maar dan bleef de radio ( -1100- ) en de navi wel aan. Weet niet of dan ook het stadslicht blijft branden.
Weet je dat zeker?? Dat is op mijn R1150 zeker anders, en ook op alle andere motoren die ik ooit heb gehad (Yamaha, Suzuki en Honda).

Het is met de klok mee:

Parkeerlicht + stuurslot
Stuurslot
Vrij (maar niet lopen)
Aan

Als ik hem dus op het stuurslot draai en p.o. 1 tikje te ver draai is de verlichting aan. Ik vind dat een irritante feature, gebruik dat parkeerlicht nooit en heb al meerdere keren mijn accu leeg getrokken zo. Maar nog nooit dat hij stuk was. Ook de klassieke loodaccu's uit mijn oudere motoren niet.b

Gebruikersavatar
Lemoi
2018
2018
Berichten: 611
Lid geworden op: 12 feb 2012, 21:08
Type: R1200RT/LC
Land: Nederland
Woonplaats of omgeving: 's-Hertogenbosch

Re: RT doet niks meer

Ongelezen bericht door Lemoi » 28 mei 2018, 12:48

Bas van Dijk schreef:
26 mei 2018, 14:38
Hi,

Ik heb nog geen tijd om alle delen eraf te halen en met een auto te starten maar ik wel iets anders ontdekt

Andere lader geleend, als ik die aansluit zegt hij gelijk dat de accu goed geladen is.. (??)

Spanningsmeter erop: Meet ik 12.44V (laden heeft dus toch wel iets gedaan).
Klokje doet het weer maar zodra ik contact aan zat valt het uit.

Spanning op de accu gemeten als ik contact aanzet, zakt gelijk in van 12.44V naar 1-2 V...

Klinkt mij alsof de AGM accu is overleden, toch?
Dat is balen en heel vreemd want die is pas 2 maanden oud.

Hij was wel erg leeg. Ik dacht omdat ik de parkeerlichten had laten branden.
Hoeveel watt is dat? Kan ik daarmee in 1 nacht de hele batterij leeg trekken?

En een nieuwe AGC zou toch niet stuk moeten gaan van 1 keer de lampjes een nacht laten branden of wel?
misschien slecht contact van de accu pool. Of meet je echt direct op de polen?

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 28 mei 2018, 16:03

Ja, zou ook nog kunnen idd...

Morgen gaat plastic en tank eraf en dan weet ik meer.

Gebruikersavatar
siebke
Berichten: 431
Lid geworden op: 13 mei 2010, 16:50
Type: R1200RT
Bijz: 2009, bijna full options
Land: Nl
Woonplaats of omgeving: Peel en Maas

Re: RT doet niks meer

Ongelezen bericht door siebke » 29 mei 2018, 10:38

Bas van Dijk schreef:
27 mei 2018, 11:15
Het is met de klok mee:

Parkeerlicht + stuurslot
Stuurslot
Vrij (maar niet lopen)
Aan

Als ik hem dus op het stuurslot draai en p.o. 1 tikje te ver draai is de verlichting aan. Ik vind dat een irritante feature, gebruik dat parkeerlicht nooit en heb al meerdere keren mijn accu leeg getrokken zo. Maar nog nooit dat hij stuk was. Ook de klassieke loodaccu's uit mijn oudere motoren niet.b
Ook ik gebruik het p-licht nooit, maar je hebt gelijk v.w.b. de standen, echter voel ik wel een duidelijke(re) weerstand als ik de sleutel door wil draaien naar de P-stand. Het is mij tot op heden nog nooit 'gelukt' om dit onbewust te doen. Vandaar mijn opmerking "tot aan de aanslag": ff met het stuur voelen naar het stuurslot, sleutel draaien tot "klik" en dan sleutel er uit. Wellicht dat het verder doordraaien naar "P" bij jouw -1150- zonder/met erg weinig weerstand gaat?
Mensen zijn niet lastig. Mensen zijn verschillend, en dat is lastig

Bas van Dijk
Berichten: 87
Lid geworden op: 03 feb 2017, 15:44
Type: R1150RT
Bijz: 2002 Zilvergrijs
Land: België
Woonplaats of omgeving: Antwerpen

Re: RT doet niks meer

Ongelezen bericht door Bas van Dijk » 05 jun 2018, 17:46

Even korte update.

Met de accu naar de accuboer terug. Hij was kapot, celbrug gebroken zeiden ze, productiefout, dus niet van licht aanlaten.
Ik krijg zonder morren een nieuwe mee. RTtje snort weer!

Gebruikersavatar
EileRT
Moderator
Moderator
Berichten: 2446
Lid geworden op: 11 feb 2012, 12:06
Type: R1100RT
Bijz: ZTechnikVStream-HyperPro-StebelNautilus-Zumo550
Land: Nederland
Woonplaats of omgeving: Drachten

Re: RT doet niks meer

Ongelezen bericht door EileRT » 05 jun 2018, 20:12

TOP . . . goede service en garantie. _004

Bedankt voor je terugkoppeling en rijden maar weer! _004

Bas van Dijk schreef:
05 jun 2018, 17:46
Even korte update.

Met de accu naar de accuboer terug. Hij was kapot, celbrug gebroken zeiden ze, productiefout, dus niet van licht aanlaten.
Ik krijg zonder morren een nieuwe mee. RTtje snort weer!
Met vriendelijke motorgroet,
Eilert

Afbeelding

Plaats reactie

Terug naar “Over: Accu en accu-opladers”