BMWerkplaats - specialist in BMW Boxermotoren
Motorhuis Zwolle

 

Ottenhoff Motoren - Badhoevedorp

 

Motor Service Amersfoort - Ede

 
Mordamus - webhosting - emailhosting - domeinnamen
Onderdeel Quispel Motoren - Deurne

 
Mordamus - webhosting - emailhosting - domeinnamen
QCMotortechniek - Almere

 

motorbanden en motoronderdelen
 

Wat is er te doen?

 

Accu's. toebehoren, energiesystemen
 

Het BMW RT Forum steunt al 7 jaar de CliniClowns

Alarm vraag

betreffende het elektrische gedeelte van je RT

Moderators: JOS WRSM, EileRT

Gesloten
Gebruikersavatar
Mariecke
Berichten: 172
Lid geworden op: 26 okt 2014, 22:02
Type: R1200RT
Bijz: 2005, Granit-grau, Topkoffer, Xenon
Land: Nederland
Woonplaats of omgeving: Utrecht

Alarm vraag

Ongelezen bericht door Mariecke » 06 nov 2014, 17:40

Hallo allemaal,

Sinds een paar weken in het bezit van een -1200- uit 2005 met alarm.

Nu heb ik in de zoekfunctie gezocht en het volgende draadje gevonden: viewtopic.php?f=45&t=8896&p=100525&hilit=alarm#p100525
maar niet echt een antwoord op de vraag.

Ik heb met mijn alarm en afstandsbediening de set-up doorlopen, dus dat werkt allemaal. Ik dacht even dat hij misschien in de "transportmodus" zou staan, maar helaas.

Ik was het dus laatst vergeten dat het alarm erop zat en heb dus mijn koffer kunnen openen/sluiten, schrijfremslot en kettingslot er af kunnen halen, motor van de bok gehaald en naar buiten gereden (lopend).
Pas toen ik opstapte zag ik het lampje van het alarm knipperen en herinnerde ik mij dat ik het niet uitgezet had. DIt middels het contact gedaan.

Mijn vraag is dus, wat moet je doen om het alarm af te laten gaan? Wanneer werkt het?

Mijn DWA was leeg en ik heb de batterijen vervangen, symbool is nu weg uit mijn display.

Graag uw visie en advies.
BMW R 1200 RT (2005) 10/2014 -
Suzuki GSF 650 SA Bandit (2005) 05/2007 -
Honda NTV 650 Revere (1989) 06/2006 - 05/2007
Honda V45 Sabre (1988) 03/2006 - 06/2006

When nothing goes right, go left

Gebruikersavatar
Hazeldonk
Berichten: 740
Lid geworden op: 24 dec 2008, 15:25
Type: R1200RT
Bijz: Xenon verlichting, valbeugels, HyperPro veren.
Land: NL
Woonplaats of omgeving: Dordrecht
Locatie: Dordrecht
Contacteer:

Re: Alarm vraag

Ongelezen bericht door Hazeldonk » 06 nov 2014, 17:54

Er zit, dacht ik, een bewegingscensor in maar in ieder geval een start onderbreker. Heb tot nu toe maar 1 keer gehad dat het alarm afging. Dat was bij het van de middenbok halen van de RT en dan start mijn RT dus echt niet.

Ben
R 1200RT 2005 met Pilot Xenon 5000K, Zumo 350LM, SHOEI MULTITEC, SENA SMH5 headset, Nikon D60 en Sony Cyber-shot. Lid BMW Club Nederland, ANWB, WW.

Ooit:
Jawa 350
Honda 250N
Yamaha 1100XS
Kawasaki 1000ST
BMW R 90S
BMW R 100RS
BMW K 1200LT

Qua Patet Orbis.
http://www.r-1200rt-onderweg.nl

Gesloten

Terug naar “Over: Elektrisch/electronisch gedeelte”