BMWerkplaats - specialist in BMW Boxermotoren
Motorhuis Zwolle

 

Ottenhoff Motoren - Badhoevedorp

 

Motor Service Amersfoort - Ede

 
Mordamus - webhosting - emailhosting - domeinnamen
Onderdeel Quispel Motoren - Deurne

 
Mordamus - webhosting - emailhosting - domeinnamen
QCMotortechniek - Almere

 

motorbanden en motoronderdelen
 

Wat is er te doen?

 

Accu's. toebehoren, energiesystemen
 

Het BMW RT Forum steunt al 7 jaar de CliniClowns

problemen met het forum

Hulp, meld storingen, melding modificaties.

Moderator: JOS WRSM

Gebruikersavatar
ErikS
2019
2019
Berichten: 160
Lid geworden op: 19 jan 2014, 19:01
Type: R1200RT/LC
Bijz: de LC met Nav5 en BlueBike in de helm
Land: NL
Woonplaats of omgeving: Veluwe
Locatie: De parel van Gelderland
Contacteer:

problemen met het forum

Ongelezen bericht door ErikS » 05 okt 2018, 12:55

Zijn er problemen met het forum?
Vanmorgen een pagina dat ik gene toegang had (Forbidden), net na het geven van een reactie bleef het scherm leeg; Gisteren ook al problemen met het openen van het forum?

Heb ik alleen hier last van of zijn er meer mensen die problemen hebben?
volg een rijvaardigheidstraining, omdat motorrijden altijd beter (en veiliger) kan!
- - - - - - - - - - - - - - - - - - - - - - - - - -
met een Bluebike BT set en Nav 5 (op de R1200RT-LC)
(meer weten: www.poboxes.nl)

Gebruikersavatar
QuickFix
Berichten: 150
Lid geworden op: 19 jul 2018, 11:13
Type: R1100RT
Land: Nederland
Woonplaats of omgeving: OosteRhouT
Contacteer:

Re: problemen met het forum

Ongelezen bericht door QuickFix » 05 okt 2018, 13:47

Ik heb wel eens (heel incidenteel) dat het forum gewoon niet wil laden, maar als ik dan 20 seconden wacht en opnieuw probeer doet hij het wel.
Een 403 (forbidden) ben ik hier nog niet tegengekomen; misschien had je toevallig even pech door serveronderhoud (tijdens een back up of zo).
Freude am Fahren

Gebruikersavatar
Berrybeer
Berichten: 1343
Lid geworden op: 05 okt 2009, 14:40
Type: R1150RT
Bijz: met alles d'rop & d'ran..
Land: Nederland
Woonplaats of omgeving: Uden
Locatie: Uden

Re: problemen met het forum

Ongelezen bericht door Berrybeer » 05 okt 2018, 15:04

Problemen wil ik het niet echt noemen, soms hapert de site bij mij een beetje. Soms krijg ik ook zo'n forbidden melding, soms lijkt het of ik ineens op de site van de internet host zit... _001

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 05 okt 2018, 15:28

Klopt, af en toe zit er een hik in. Ik heb hierover al contact met de hostprovider opgenomen.
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 05 okt 2018, 20:59

Top Jos, want ik heb ook van tijd tot tijd dat ik er niet op kom, noch met tapa talk noch via de browser.

Hartelijke groet,

Nico


Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 05 okt 2018, 21:10

De oorzaak is wellicht bekend. Het probleem zat hem in de database van het forum. Deze werd alsmaar groter en groter. Normaal zo'n 175 mB maar groeide uit tot 700mB. Kennelijk een foutje in de platformsoftware van phpBB, waar het forum op draait.
We hebben nu de laatste versie geïnstalleerd en en de database opgeruimd.
Hopelijk loopt het weer zoals het zou moeten.
Nico4sen schreef:
05 okt 2018, 20:59
Top Jos, want ik heb ook van tijd tot tijd dat ik er niet op kom, noch met tapa talk noch via de browser.

Hartelijke groet,

Nico
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 05 okt 2018, 23:07

Hou het wel in de gaten de komende dagen. Als er nog hick ups zijn laat ik het wel even weten

Hartelijke groet,

Nico


Gebruikersavatar
bratus
Berichten: 38
Lid geworden op: 05 jun 2010, 11:21
Type: Ik heb geen motor (meer)
Land: NL
Woonplaats of omgeving: Groningen

Re: problemen met het forum

Ongelezen bericht door bratus » 06 okt 2018, 14:40

JOS WRSM schreef:
05 okt 2018, 21:10
Kennelijk een foutje in de platformsoftware van phpBB, waar het forum op draait.
Dat zou ik niet zo snel roepen. Die database (en software) zit wel redelijk goed in elkaar.

Denk eerder dat tabellen extern gevuld worden. (Zie onderstaande)

Je draait Tapatalk en dat is een niet officiele extensie van phpbb. In phpbb kringen wordt ook geadviseerd om geen tapatalk te draaien (hoe handig het ook is) i.v.m. veiligheidsproblemen.

Dat de database snel groeit zal niet door phpbb komen vermoed ik (Weet het bijna wel zeker, dat zou inhouden dat hij steeds kopieen opslaat.) .

Als ik Jos was zou ik een keer met phpMyAdmin kijken in de database of er tabellen die zeer groot zijn. Ga er maar van uit dat de tabel phpbb3_search_wordmatch zeer groot is. Zie ook http://www.asktechguru.com/2011/04/why- ... abase.html en https://www.seniorennet.be/forum/viewto ... 51fc554d36

Kijk eventueel ook even naar de (door tapatalk) aangemaakte tabel phpbb3_tapatalk_push_data.

De laatste weken is het minder erg maar nog steeds is er een grote club niet geregistreerde gebruikers (gasten) die het forum bezoeken. Deze groep is groter dan je zou mogen verwachten. Dikke kans dat er een (groot) aantal spambots bezig zijn met pogingen een tabel te vullen.

Door het installeren van tapatalk heb je dus een mogelijke opening geboden op het forum.

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 08 okt 2018, 09:22

Ik zal je bericht even doorspelen aan onze hostprovider. Bedankt voor het meedenken. _004
bratus schreef:
06 okt 2018, 14:40
JOS WRSM schreef:
05 okt 2018, 21:10
Kennelijk een foutje in de platformsoftware van phpBB, waar het forum op draait.
Dat zou ik niet zo snel roepen. Die database (en software) zit wel redelijk goed in elkaar.

Denk eerder dat tabellen extern gevuld worden. (Zie onderstaande)

Je draait Tapatalk en dat is een niet officiele extensie van phpbb. In phpbb kringen wordt ook geadviseerd om geen tapatalk te draaien (hoe handig het ook is) i.v.m. veiligheidsproblemen.

Dat de database snel groeit zal niet door phpbb komen vermoed ik (Weet het bijna wel zeker, dat zou inhouden dat hij steeds kopieen opslaat.) .

Als ik Jos was zou ik een keer met phpMyAdmin kijken in de database of er tabellen die zeer groot zijn. Ga er maar van uit dat de tabel phpbb3_search_wordmatch zeer groot is. Zie ook http://www.asktechguru.com/2011/04/why- ... abase.html en https://www.seniorennet.be/forum/viewto ... 51fc554d36

Kijk eventueel ook even naar de (door tapatalk) aangemaakte tabel phpbb3_tapatalk_push_data.

De laatste weken is het minder erg maar nog steeds is er een grote club niet geregistreerde gebruikers (gasten) die het forum bezoeken. Deze groep is groter dan je zou mogen verwachten. Dikke kans dat er een (groot) aantal spambots bezig zijn met pogingen een tabel te vullen.

Door het installeren van tapatalk heb je dus een mogelijke opening geboden op het forum.
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 06 dec 2018, 22:51

Begint de database weer uit z'n voegen te groeien? Tapa talk loopt er weer op stuk (wil niet meer laden en eindigt met een melding die op een te grote database lijkt te wijzen: allowed memory size exhausted, mysqli.php:191).

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 06 dec 2018, 22:55

Nee Nico, de databaseproblemen zijn voorbij.
Nico4sen schreef:
06 dec 2018, 22:51
Begint de database weer uit z'n voegen te groeien? Tapa talk loopt er weer op stuk (wil niet meer laden en eindigt met een melding die op een te grote database lijkt te wijzen: allowed memory size exhausted, mysqli.php:191).
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 07 dec 2018, 11:07

Met Tapa talk kom ik niet meer op het forum... _001

Ik zal zo de cache van tapa talk weer eens legen
Update: cache legen heeft helaas niet geholpen

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 07 dec 2018, 11:26

Bij mij werk het prima met Android en Samsung
Nico4sen schreef:
07 dec 2018, 11:07
Met Tapa talk kom ik niet meer op het forum... _001

Ik zal zo de cache van tapa talk weer eens legen
Update: cache legen heeft helaas niet geholpen
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
HenkvanR
2019
2019
Berichten: 364
Lid geworden op: 15 jun 2009, 09:53
Type: R1200RT
Bijz: Hyperpro, V-stream scherm, BMW comfortzadel, enz.
Land: Nederland
Woonplaats of omgeving: Apeldoorn
Locatie: Apeldoorn

Re: problemen met het forum

Ongelezen bericht door HenkvanR » 07 dec 2018, 15:00

Nico4sen schreef:
07 dec 2018, 11:07
Met Tapa talk kom ik niet meer op het forum... _001

Ik zal zo de cache van tapa talk weer eens legen
Update: cache legen heeft helaas niet geholpen
Bij mij vraagt Tapatalk steeds om het wachtwoord en dan lukt het nog niet om het forum te openen terwijl het subaruforum geen problemen geeft via tapatalk
[groet]
HenkvanR -1200-

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 07 dec 2018, 22:47

Op het camperforum ook geen enkel probleem

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 07 dec 2018, 23:32

Ik heb dit gepost met Tapa talk. Geen problemen.

Hartelijke groeten van SM-G901F aan alle forumleden
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
Nico4sen
2019
2019
Berichten: 834
Lid geworden op: 03 jul 2011, 12:26
Type: R1200RT
Bijz: Ex-P met mudflap, V-Stream en Grip Puppies
Land: Nederland
Woonplaats of omgeving: Hartje Fryslân

Re: problemen met het forum

Ongelezen bericht door Nico4sen » 08 dec 2018, 10:09

Deze post is ook weer via Tapa talk. Geen idee waarom het nu wel weer wil. Maar ik ben er blij mee

Hartelijke groet,

Nico


Gebruikersavatar
scan
Berichten: 687
Lid geworden op: 14 jul 2011, 17:39
Type: R1200RT
Land: NL
Woonplaats of omgeving: Everywhere

Re: problemen met het forum

Ongelezen bericht door scan » 14 apr 2019, 11:31

Telkens zie ik een debugrapport bovenaan de pagina als ik inlog op het forum?
Zie hieronder de betreffende regels:
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1059: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
===========================================================================================

Gebruikersavatar
Duiker
Berichten: 121
Lid geworden op: 07 aug 2010, 19:18
Type: R1100RT
Land: Frankrijk
Woonplaats of omgeving: Correze
Locatie: Correze

Re: problemen met het forum

Ongelezen bericht door Duiker » 14 apr 2019, 11:55

Klopt zie ik hier ook sinds vandaag.
Sit Mare Securum

In bezit van:
Harley Davidson FXLR 1990 340.900 KM
BMW R1100RT,1998 met 312.153 KM
Harley Davidson, Dyna Low Rider mei 2015 met 76033 KM

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 14 apr 2019, 12:40

Niet geconstateerd hier . . . :O
scan schreef:
14 apr 2019, 11:31
Telkens zie ik een debugrapport bovenaan de pagina als ik inlog op het forum?
Zie hieronder de betreffende regels:
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1059: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
===========================================================================================
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
EileRT
Moderator
Moderator
Berichten: 2884
Lid geworden op: 11 feb 2012, 12:06
Type: R1100RT
Bijz: Bj. 2000 + ZTechnikVStream-HyperPro-StebelNautilus
Land: Nederland
Woonplaats of omgeving: Drachten

Re: problemen met het forum

Ongelezen bericht door EileRT » 14 apr 2019, 12:49

Bij mij exact hetzelfde als bij de forumleden scan en Duiker. Ik krijg de melding niet bij het inloggen maar wanneer ik de ongelezen berichten wil bekijken. Eerst alle “debug php” berichten en helemaal onderaan zie ik de ongelezen berichten.

Ook na het legen van de cache . . .

JOS WRSM schreef:
14 apr 2019, 12:40
Niet geconstateerd hier . . . :O
scan schreef: Telkens zie ik een debugrapport bovenaan de pagina als ik inlog op het forum?
Zie hieronder de betreffende regels:
+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1059: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
[phpBB Debug] PHP Notice: in file [ROOT]/search.php on line 1247: compact(): Undefined variable: zebra
===========================================================================================
Met vriendelijke motorgroet,
Eilert

Afbeelding

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 14 apr 2019, 13:03

Ik heb het ook gezien en ga actie ondernemen.
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
maRTin
2019
2019
Berichten: 233
Lid geworden op: 18 apr 2008, 21:19
Type: R1100RT
Bijz: gewoon de beste RT !
Land: NL
Woonplaats of omgeving: Dordrecht
Locatie: Dordrecht

Re: problemen met het forum

Ongelezen bericht door maRTin » 14 apr 2019, 21:56

hier ook hetzelfde probleem

maRTin

Gebruikersavatar
wil51
Berichten: 930
Lid geworden op: 23 apr 2011, 14:34
Type: R850RT
Land: Nederland
Woonplaats of omgeving: Heemstede

Re: problemen met het forum

Ongelezen bericht door wil51 » 15 apr 2019, 08:47

Misschien ook even kijken waarom de lijst nieuwe berichten steeds langer wordt bij inloggen. En het probleem dat je om de zoveel dagen weer opnieuw moet aanmelden.

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 15 apr 2019, 11:54

Het "debug" probleem is opgelost.
Graag zelf ook even checken . . .
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 15 apr 2019, 11:56

Daar is ook naar gekeken Wil, maar tot op heden komen we daar niet uit.
We zorgen dat steeds de allernieuwste versie van phPBB geïnstalleerd is, daar zou het niet aan kunnen liggen.
wil51 schreef:
15 apr 2019, 08:47
Misschien ook even kijken waarom de lijst nieuwe berichten steeds langer wordt bij inloggen. En het probleem dat je om de zoveel dagen weer opnieuw moet aanmelden.
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
AGVerheij
Berichten: 750
Lid geworden op: 14 jun 2010, 11:01
Type: R1200RT
Bijz: 2008 met CC,ESA,Alarm,Citylids,VStream,Zumo660
Land: NL
Woonplaats of omgeving: Utrecht
Locatie: Utrecht

Re: problemen met het forum

Ongelezen bericht door AGVerheij » 15 apr 2019, 16:05

Ik had hier (op het werk, Win7 en chrome) ook het debug-probleempje, maar dat is nu dus verholpen - gewoon de laatste berichten onder de snelkoppeling _004
Met Tapa Talk (android) geen problemen ondervonden.
Ps: leuke avatar Jos !
Groets, GerbeRT

Dictionary:
"ENGINEER" noun [en-juh-neer] Someone who does precision guesswork based on unreliable data provided by those of questionable knowledge.
see also wizard, magician.

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 15 apr 2019, 16:40

Bedankt voor je check . . . . _004
AGVerheij schreef:
15 apr 2019, 16:05
Ik had hier (op het werk, Win7 en chrome) ook het debug-probleempje, maar dat is nu dus verholpen - gewoon de laatste berichten onder de snelkoppeling _004
Met Tapa Talk (android) geen problemen ondervonden.
Ps: leuke avatar Jos !
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
scan
Berichten: 687
Lid geworden op: 14 jul 2011, 17:39
Type: R1200RT
Land: NL
Woonplaats of omgeving: Everywhere

Re: problemen met het forum

Ongelezen bericht door scan » 16 apr 2019, 10:05

Yep, opgelost.

Gebruikersavatar
QuickFix
Berichten: 150
Lid geworden op: 19 jul 2018, 11:13
Type: R1100RT
Land: Nederland
Woonplaats of omgeving: OosteRhouT
Contacteer:

Re: problemen met het forum

Ongelezen bericht door QuickFix » 16 apr 2019, 14:01

JOS WRSM schreef:
15 apr 2019, 11:56
Daar is ook naar gekeken Wil, maar tot op heden komen we daar niet uit.
Waarschijnlijk staat deze instelling op 7 (dagen) in ACP -> "General" (tab) -> "Security settings":
RememberCookie.png
Je hebt niet voldoende permissies om de bijlagen van dit bericht te bekijken.
Freude am Fahren

Gebruikersavatar
JOS WRSM
Oprichter BMW RT Forum
Oprichter BMW RT Forum
Berichten: 4056
Lid geworden op: 27 feb 2007, 22:08
Type: Ik heb een ander type BMW
Bijz: K1100LT / 1998
Land: NL
Woonplaats of omgeving: Amsterdam
Contacteer:

Re: problemen met het forum

Ongelezen bericht door JOS WRSM » 16 apr 2019, 14:36

staat op nul (0)
QuickFix schreef:
16 apr 2019, 14:01
JOS WRSM schreef:
15 apr 2019, 11:56
Daar is ook naar gekeken Wil, maar tot op heden komen we daar niet uit.
Waarschijnlijk staat deze instelling op 7 (dagen) in ACP -> "General" (tab) -> "Security settings":
RememberCookie.png
Met vriendelijke motorgroet
Jos WRSM

Afbeelding

Gebruikersavatar
heinvandermeijs
Berichten: 393
Lid geworden op: 15 jun 2015, 04:56
Type: R1200RT
Bijz: R1200rt uit 2010
Land: nederland
Woonplaats of omgeving: tilburg
Locatie: Tilburg
Contacteer:

Re: problemen met het forum

Ongelezen bericht door heinvandermeijs » 17 apr 2019, 05:56

Toevallig, vanaf afgelopen zaterdag t/m gisteren avond niet op het forum gekunnen, nu niks aan de hand
Het leven hoort een groot feest te zijn, waarin niks moet en alles kan

Gebruikersavatar
wil51
Berichten: 930
Lid geworden op: 23 apr 2011, 14:34
Type: R850RT
Land: Nederland
Woonplaats of omgeving: Heemstede

Re: problemen met het forum

Ongelezen bericht door wil51 » 17 apr 2019, 09:42

JOS WRSM schreef:
15 apr 2019, 11:56
Daar is ook naar gekeken Wil, maar tot op heden komen we daar niet uit.
We zorgen dat steeds de allernieuwste versie van phPBB geïnstalleerd is, daar zou het niet aan kunnen liggen.
wil51 schreef:
15 apr 2019, 08:47
Misschien ook even kijken waarom de lijst nieuwe berichten steeds langer wordt bij inloggen. En het probleem dat je om de zoveel dagen weer opnieuw moet aanmelden.
Jos, ik ben ook lid van forum Nikon Club Nederland. Die gebruiken dezelfde forum software. Alleen staat er wat anders bij Nederlandse vertaling. Daar heb ik geen problemen met nieuwe berichten en opnieuw aanmelden na een paar dagen. Ook Google Chrome eens gebruikt en ook daar wordt de lijst nieuwe berichten steeds langer. Er moet dus ergens een foutje zitten in de software. Maar vindt dat maar eens.

Gebruikersavatar
QuickFix
Berichten: 150
Lid geworden op: 19 jul 2018, 11:13
Type: R1100RT
Land: Nederland
Woonplaats of omgeving: OosteRhouT
Contacteer:

Re: problemen met het forum

Ongelezen bericht door QuickFix » 10 mei 2019, 18:12

JOS WRSM schreef:
16 apr 2019, 14:36
staat op nul (0)
Ik weet niet wat je sindsdien nog meer hebt nagekeken, maar tot op heden blijft hij de cookies onthouden en hoef ik niet meer iedere week opnieuw in te loggen. _004
Freude am Fahren

Gebruikersavatar
wil51
Berichten: 930
Lid geworden op: 23 apr 2011, 14:34
Type: R850RT
Land: Nederland
Woonplaats of omgeving: Heemstede

Re: problemen met het forum

Ongelezen bericht door wil51 » 11 mei 2019, 09:13

Bij mij is er niets veranderd. Nog steeds lijst nieuwe berichten die steeds langer wordt en af en toe opnieuw aanmelden

Plaats reactie

Terug naar “Over het forum”